Compatibility with Geomedia hot fix 06.01.11.13

ARCS for GIS has been tested and works correctly with the latest Intergraph hotfix 06.01.11.13
ARCS for GIS has been tested against the latest version of Intergraph’s Geomedia which is version 6.1 with hot fix 06.01.11.13. It works correctly. The tests were run on Windows 7 Professional ’N’ and on Windows 8.